关于部分版本360浏览器与邮件系统兼容问题的说明

各位老师:

    近期有部分使用360浏览器的老师,在登陆邮件系统时出现“非法用户”的错误提示,经我们询问和测试,发现是由于部分版本360浏览器与邮件系统兼容问题引起的,可通过以下方式解决:

    1、升级360浏览器到正式版本v6.3,并设置浏览器模式。设置方式:顶部右侧下拉菜单:点“工具”----“开发人员工具”,在弹出的窗口的顶部有“浏览器模式”下拉菜单,有IE7、IE8、IE9、IE10、IE10兼容性视图模式,建议选择IE10兼容性视图模式。

    2、更换浏览器,建议使用IE8以上版本浏览器,并设置兼容性视图。设置方式:当IE检测到某网站不兼容时,地址栏右侧就会出现兼容性视图按钮,点击该按钮,大部分网页与浏览器的兼容性问题都能解决。也可使用firefox、chrome等浏览器来解决类似问题。

信息化办公室

2013.11.28

【关闭页面】